Alutech RTO- 1000m горит предохранитель

malor1k

Новичок
Регистрация
7 Июн 2021
Сообщения
9
Реакции
5
Адрес
Липецк
Здравствуйте появилась проблема при закрытии когда ворота упираются в ловушку и останавливаться концевиком, а так же при открытии когда ворота доезжают до концевика перегорает предохранитель на 6.3А. взял две жилы от многожильного медного провода сечением 0.5мм и вставил вместе со сгоревшим предом закрывает и открывает все нормально, знаю что это на свой страх и риск, экспереминтирую так сказать. В чем может быть проблема? Настройки все по стандарту ничего не менял может быть выставить другое усилие? Ворота защиты доской в шахматном порядке балка ролики и все остальное тоже Алютех проем 4 метра.
 

Dizelc

Квалифицированный специалист
Регистрация
24 Июл 2015
Сообщения
2,790
Реакции
2,297
Адрес
Севастополь
Попробуйте вручную покатать ворота может сильно ухудшился ход. Еще как вариант исключите замедление, если оно активно. Ясно одно превышен ток потребления и надо искать причину.
 

malor1k

Новичок
Регистрация
7 Июн 2021
Сообщения
9
Реакции
5
Адрес
Липецк
Попробуйте вручную покатать ворота может сильно ухудшился ход. Еще как вариант исключите замедление, если оно активно. Ясно одно превышен ток потребления и надо искать причину.
В ручную ворота катаются легко и без помех. Замедление отключено.
 

Dizelc

Квалифицированный специалист
Регистрация
24 Июл 2015
Сообщения
2,790
Реакции
2,297
Адрес
Севастополь
Что с напряжением в сети ?
 

Dizelc

Квалифицированный специалист
Регистрация
24 Июл 2015
Сообщения
2,790
Реакции
2,297
Адрес
Севастополь
Еще посмотрите, может в меню есть регулировка торможения мотором ? Раз именно на финише происходит.
 

malor1k

Новичок
Регистрация
7 Июн 2021
Сообщения
9
Реакции
5
Адрес
Липецк
Еще посмотрите, может в меню есть регулировка торможения мотором ? Раз именно на финише происходит.
По напряжению вроде тоже все чётко 240,225,245 это на трёх фазах такая напруга ну соответственно мотор подключен на одну из них. В настройках гляну. Может усилие привода с 99 до 50 уменьшить? И вот он прям когда на открытие работает прям очень резко тормозится об концевик как будто удар происходит
 

Dizelc

Квалифицированный специалист
Регистрация
24 Июл 2015
Сообщения
2,790
Реакции
2,297
Адрес
Севастополь
Проверьте эти настройки может привод наоборот сильно летит на финишь. Вот, вот.
2021-06-08_09-02-45.png 2021-06-08_09-02-33.png

Или все же включите замедление. Видимо двигатель испытывает перегруз по инерции.
 

malor1k

Новичок
Регистрация
7 Июн 2021
Сообщения
9
Реакции
5
Адрес
Липецк
Проверьте эти настройки может привод наоборот сильно летит на финишь. Вот, вот.
Посмотреть вложение 34223 Посмотреть вложение 34224

Или все же включите замедление. Видимо двигатель испытывает перегруз по инерции.
А какие значение выставить?
 

Dizelc

Квалифицированный специалист
Регистрация
24 Июл 2015
Сообщения
2,790
Реакции
2,297
Адрес
Севастополь
Проанализировал, скорее всего изменение торможения не поможет. Там скорее всего время удержания двигателя. Делайте замедление минимальное.
 

malor1k

Новичок
Регистрация
7 Июн 2021
Сообщения
9
Реакции
5
Адрес
Липецк
Приеду домой попробую ещё одно настройки сброшу и заново настрою
 

Дмитрий85

Специалист
Регистрация
4 Фев 2016
Сообщения
811
Реакции
302
Адрес
Екатеринбург
прошу прощения за глупый вопрос, а когда начали лететь преды из за повышения тока? а как же защита токовая ? или я не правильно думаю?
 

Александр Селивёрстов

Квалифицированный специалист
Регистрация
26 Дек 2013
Сообщения
660
Реакции
650
Адрес
Татарстан, Альметьевск

malor1k

Новичок
Регистрация
7 Июн 2021
Сообщения
9
Реакции
5
Адрес
Липецк
Проанализировал, скорее всего изменение торможения не поможет. Там скорее всего время удержания двигателя. Делайте замедление минимальное.
Замедление не происходит выставил все на ноль
 

Dialog

.
Регистрация
27 Дек 2011
Сообщения
6,927
Реакции
7,370
Адрес
СССР
Здравствуйте появилась проблема при закрытии когда ворота упираются в ловушку и останавливаться концевиком, а так же при открытии когда ворота доезжают до концевика перегорает предохранитель на 6.3А. взял две жилы от многожильного медного провода сечением 0.5мм и вставил вместе со сгоревшим предом закрывает и открывает все нормально, знаю что это на свой страх и риск, экспереминтирую так сказать. В чем может быть проблема? Настройки все по стандарту ничего не менял может быть выставить другое усилие? Ворота защиты доской в шахматном порядке балка ролики и все остальное тоже Алютех проем 4 метра.
Давайте проясним для начала, чтобы народ мог думать конкретнее.
Допустим, в первый раз пред сгорел случайно, напряжение в сети скакануло и т.п.. Какого номинала и сколько предохранителей вы устанавливали и они сгорали? Где смотрели номинал, что там написано?
А проволочки не перегорают, да? Т.е., Вы вхреначили в паралель два жучка по 30 Ампер = 60 Ампер и радуетесь жизни? Вам в голову не приходит, что нужно искать причину? Что у реле контакты на 10 Ампер максимум, такой же и тиристор там стоит, предполагаю.... Ремонтёры ...ять. Потом на форум, подскажите... Да выгорело у Вас там уже все нахрен, а мы здесь в Вангу играем.
 

malor1k

Новичок
Регистрация
7 Июн 2021
Сообщения
9
Реакции
5
Адрес
Липецк
Давайте проясним для начала, чтобы народ мог думать конкретнее.
Допустим, в первый раз пред сгорел случайно, напряжение в сети скакануло и т.п.. Какого номинала и сколько предохранителей вы устанавливали и они сгорали? Где смотрели номинал, что там написано?
А проволочки не перегорают, да? Т.е., Вы вхреначили в паралель два жучка по 30 Ампер = 60 Ампер и радуетесь жизни? Вам в голову не приходит, что нужно искать причину? Что у реле контакты на 10 Ампер максимум, такой же и тиристор там стоит, предполагаю.... Ремонтёры ...ять. Потом на форум, подскажите... Да выгорело у Вас там уже все нахрен, а мы здесь в Вангу играем.
Как раз таки и ищу причину и не радуюсь жизни. Предохранители использовал 6.3А такого же номинала как положено. Выгорает каждый пред который вставлю уже штук 10 сгорело. Визуально Осматривал плату сгоревших дорог и всдувшихся конденсаторов не обнаружил не обнаружил запаха гари тоже нет. Я думаю вы ошибаетесь по поводу моих жучком там сечение одной жилки 0.1мм максимум а это три ампера
 
Последнее редактирование:

Langoost

Специалист
Регистрация
10 Янв 2015
Сообщения
571
Реакции
654
Адрес
Липецк
Предполагаю сгоревший симистор, раз торможения нет и колом ворота на концевик реагируют. А если сгорел, то и реле искрят у вас, может и залипают периодически. А там и кз.
 

malor1k

Новичок
Регистрация
7 Июн 2021
Сообщения
9
Реакции
5
Адрес
Липецк
Если не найдете симистор, вызовите спеца. Не в настройках у вас дело, пред сам не сгорает.
Дельный совет как раз таки колом и реагируют отвезу плату спецам посмотреть. Кстати когда сбросил настройки. До настройки положений концевиком покатал ворота просто кнопками на приводе. Так вот пред не сгорал когда доходил до магнита. И прям реально мягче была остановка
 

Dizelc

Квалифицированный специалист
Регистрация
24 Июл 2015
Сообщения
2,790
Реакции
2,297
Адрес
Севастополь
Выставьте замедление если его не будет, плату в ремонт.
 
Сверху Снизу