Медленно открывается шлагбаум DoorHan BARRIER

Сергей31

Гость
Регистрация
16 Ноя 2020
Сообщения
2
Реакции
0
Адрес
Королев, дачная, 11
Подскажите, может кто сталкивался?! При температуре около "0" и ниже стрела очень медленно поднимается, затем на пол пути ускоряется и далее работает нормально. Если шлаГбаум постоит без работы несколько часов, то ситуация повторяется. Чем ниже температура, тем медленнее первое открытие после простоя. Менял пусковой конденсатор, перекидывал плату.
 

RENtechVL

Новичок
Регистрация
18 Авг 2015
Сообщения
20
Реакции
3
Адрес
Владивосток
Лампу накаливания установите в шлагбаум, пусть греется. Если проблема уйдет, лампочку заменить на комплект для обогрева двигателя. Смазку редуктора тоже лучше заменить. В любом случаи лучше к спецам, ото может там вообще другая проблема.
 

Сергей31

Гость
Регистрация
16 Ноя 2020
Сообщения
2
Реакции
0
Адрес
Королев, дачная, 11
Лампу накаливания установите в шлагбаум, пусть греется. Если проблема уйдет, лампочку заменить на комплект для обогрева двигателя. Смазку редуктора тоже лучше заменить. В любом случаи лучше к спецам, ото может там вообще другая проблема.
Спасибо, смазку уже поменял,стало чуть лучше, осталось попробовать с обогревом. Хотя раньше до - 20 без проблем работал..
 

-=BVS=-

Квалифицированный специалист
Регистрация
28 Фев 2017
Сообщения
1,165
Реакции
1,339
Адрес
Екатеринбург
Спасибо, смазку уже поменял,стало чуть лучше, осталось попробовать с обогревом. Хотя раньше до - 20 без проблем работал..
Обогрев не помогает. На одном объекте тоже один из 6 шлагов начал работать в 2 раза медленнее чем соседние. Меняли всё что можно из навесного - конденсатор, блок управления, смазку, ослаблял регулятор натяжения на редукторе - ничего не меняется. Осталось поменять только мотор но делать это просто так за свой счет не хочу. Проявилось это зимой но после этого пришло лето а скорость осталась та же, стоит так уже наверно 3 год. Визуально если открыть два шлага рядом то он раза в 3 медленнее работает на открытие и раза в 2 на закрытие.
 

passkal

Эксперт
Регистрация
20 Мар 2012
Сообщения
4,718
Реакции
5,008
Адрес
Санкт-Петербург
Обогрев не помогает. На одном объекте тоже один из 6 шлагов начал работать в 2 раза медленнее чем соседние. Меняли всё что можно из навесного - конденсатор, блок управления, смазку, ослаблял регулятор натяжения на редукторе - ничего не меняется. Осталось поменять только мотор но делать это просто так за свой счет не хочу. Проявилось это зимой но после этого пришло лето а скорость осталась та же, стоит так уже наверно 3 год. Визуально если открыть два шлага рядом то он раза в 3 медленнее работает на открытие и раза в 2 на закрытие.
Интересненько - никогда ещё не сталкивался... а напругу на мотор мерили?
 

-=BVS=-

Квалифицированный специалист
Регистрация
28 Фев 2017
Сообщения
1,165
Реакции
1,339
Адрес
Екатеринбург
Интересненько - никогда ещё не сталкивался... а напругу на мотор мерили?
Дак всё что можно перебрал, даже блок управления весь целиком переставляли (благо что на одном пятачке стоит 3 шлага в разные стороны, ничего не влияет. Явно что то кроется либо внутри мотора либо внутри редуктора. Звук от мотора точно такой же как на соседних. Если бы он был один то наверняка всем было бы пофигу как он работает а т.к. есть с чем сравнить спрашивают почему так?
Аналогичная проблема была на этом объекте с другой стороны, там тоже 2 шлага рядом стоят но прежде чем удалось его хотя бы посмотреть его фура хвостом снесла и проблема исчезла :biggrin: Не знаю влияет ли это на что то но все эти шлаги PRO 6м
 
Сверху Снизу