Faac 400CBAC перестали работать.

Bragin

Осваиваюсь
Регистрация
29 Окт 2015
Сообщения
36
Реакции
17
Адрес
Москва
Ребят всем привет.Пожскажите,может кто сталкивался.Поставили привода 400,все настроилось отлично,как всегда впрочем.Энкодеров нет,упоры.Вчера звонит заказчик,говорит открылись на 1/3, гудят и ворота стоят.Сегодня приехал,ситуация подтвердилась,померил напругу 217 под нагрузкой.Поменял плату на всякий пожарный,ничего не изменилось.При проверке движения створок на плате,привода двигаются на 1 см и все.В ночь был мороз -10,но не вижу в этом причин.Грешу на кондеры,либо что-то с приводами,но странно что с 2 сразу.Какие у кого мысли?
 

Kiber

Эксперт
Регистрация
12 Май 2011
Сообщения
12,891
Реакции
5,479
Адрес
Смоленск
Проверьте обычным строительным феном.Погрейте на некотором растоянии привод.Мое мнение - качество масла. много влаги....
 

Bragin

Осваиваюсь
Регистрация
29 Окт 2015
Сообщения
36
Реакции
17
Адрес
Москва
Вы думаете в новых приводах может быть,такое плохое масло,с фааком всегда все было отлично,и шлагбаумы и ворота,а тут сразу 2 привода.Еще была такая фигня,первый раз когда обучили их,они буквально через час работы перестали открываться до конца,замедление включается,они еле еле тянут и встают,ну думаю ладно,обучил ещё раз,как рекомендует фаак,подождал по паре секунд в крайних положениях чтоб погудели при обучении,и вроде все стало хорошо,но нет блин,один фиг перестали ночью работать
 

Kiber

Эксперт
Регистрация
12 Май 2011
Сообщения
12,891
Реакции
5,479
Адрес
Смоленск
Без гейткодера фазу замедления лучше делать совсем короткую.
А насчет отлично всегда было,так времена меняются.из фирменной упаковки масло на металле шуга образуется.
Погреть то несложно, проверить.
 

Bragin

Осваиваюсь
Регистрация
29 Окт 2015
Сообщения
36
Реакции
17
Адрес
Москва
Завтра в сервисе у них проверим чё с ними не так
 
Сверху Снизу